<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Kaisersalmler - wunderschöne Kolumbianer - Aqualog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.aqualog.de/xmlrpc.php" />
<link rel="icon" type="image/png" href="http://www.aqualog.de/wp-content/themes/aqualog/images/favicon.png">
<!--[if lt IE 9]>
<script src="http://www.aqualog.de/wp-content/themes/aqualog/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aqualog.de/blog/kaisersalmler-wunderschoene-kolumbianer/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaisersalmler - wunderschöne Kolumbianer - Aqualog" />
<meta property="og:description" content="Im Jahr 1958 entdeckte der in Bitaco, Kolumbien ansässige Zierfischexporteur William A. KYBURZ einen wunderschönen, bis dahin noch nie lebend &hellip;" />
<meta property="og:url" content="http://www.aqualog.de/blog/kaisersalmler-wunderschoene-kolumbianer/" />
<meta property="og:site_name" content="Aqualog" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Aqualog-animalbook/264484893593553" />
<meta property="article:tag" content="Characidae" />
<meta property="article:tag" content="Kaisersalmler" />
<meta property="article:tag" content="Kaisertetra" />
<meta property="article:tag" content="Kyburz" />
<meta property="article:tag" content="Nematobrycon" />
<meta property="article:tag" content="Nematobrycon palmeri Black" />
<meta property="article:tag" content="Pseudochalceus kyburzi" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2016-09-20T11:06:01+02:00" />
<meta property="article:modified_time" content="2016-09-21T10:45:16+02:00" />
<meta property="og:updated_time" content="2016-09-21T10:45:16+02:00" />
<meta property="og:image" content="http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-Nematobrycon-arten.png" />
<meta property="og:image:width" content="439" />
<meta property="og:image:height" content="264" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Im Jahr 1958 entdeckte der in Bitaco, Kolumbien ansässige Zierfischexporteur William A. KYBURZ einen wunderschönen, bis dahin noch nie lebend [&hellip;]" />
<meta name="twitter:title" content="Kaisersalmler - wunderschöne Kolumbianer - Aqualog" />
<meta name="twitter:image" content="http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-Nematobrycon-arten.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aqualog &raquo; Feed" href="http://www.aqualog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aqualog &raquo; Kommentar-Feed" href="http://www.aqualog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aqualog &raquo; Kaisersalmler &#8211; wunderschöne Kolumbianer Kommentar-Feed" href="http://www.aqualog.de/blog/kaisersalmler-wunderschoene-kolumbianer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aqualog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aqualog.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.aqualog.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background: #2B4B3E;
	border: 1px solid #2B4B3E;
}

</style>
<link rel='stylesheet' id='navigation-respo-css'  href='http://www.aqualog.de/wp-content/themes/aqualog/css/menufication.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.aqualog.de/wp-content/themes/aqualog/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.aqualog.de/wp-content/themes/aqualog/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='rs-address-widget-css'  href='http://www.aqualog.de/wp-content/plugins/rs-address-widget/css/rs-address-widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aqualog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aqualog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.aqualog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aqualog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aqualog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.aqualog.de/?p=1130519' />
<link rel="alternate" type="application/json+oembed" href="http://www.aqualog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aqualog.de%2Fblog%2Fkaisersalmler-wunderschoene-kolumbianer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aqualog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aqualog.de%2Fblog%2Fkaisersalmler-wunderschoene-kolumbianer%2F&#038;format=xml" />
<style>
	#lightGallery-slider .info .desc
	{
		direction: ltr !important;
		text-align: center !important;
	}
	#lightGallery-slider .info .title
	{
		direction: ltr !important;
		text-align: center !important;
	}
	</style><script type="text/javascript">
	var string=".wp-lightbox-bank,",ie,ieVersion,lightease;
	jQuery(document).ready(function($){
						string = ".gallery-item, ";
								string += ".wp-caption > a, ";
						if (navigator.appName == "Microsoft Internet Explorer") {
			//Set IE as true
			ie = true;
			//Create a user agent var
			var ua = navigator.userAgent;
			//Write a new regEx to find the version number
			var re = new RegExp("MSIE ([0-9]{1,}[.0-9]{0,})");
			//If the regEx through the userAgent is not null
			if (re.exec(ua) != null) {
				//Set the IE version
				ieVersion = parseInt(RegExp.$1);
			}
		}
		if(ie = true && ieVersion <= 9)
		{
			lightease = "";
		}
		else
		{
			lightease = "ease";
		}
		var selector = string.replace(/,\s*$/, "");
		jQuery(selector).lightGallery({
			caption : true,
			desc : true,
			disableOther : true,
			closable : true,
			errorMessage : "Could not load the item. Make sure the path is correct and item exist.",
			easing: lightease
		});
	});
	
</script>
</head>

<body class="single single-post postid-1130519 single-format-standard custom-font-enabled">

<!-- Scroll to TOP -->
<img id="scrollup" src="http://www.bankentools.de/aquariumglaser/wp-content/themes/aquariumglaser/images/scrollup.png" alt="Scroll Up" />

<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
    <div class="header-top hidden-xs">
      <div class="wrapper">
        <div class="left">
          Eintauchen in die Tiefen des Hobbys!        </div>
        <div class="right">
          <div class="clearfix">
            <div class="left">
              <div class="menu-short-menu-de-container"><ul id="menu-short-menu-de" class="secondary-menu"><li id="menu-item-1108823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108823"><a title="Landeinsiedler-Krebse" href="http://www.aqualog.de/landeinsiedler-krebse/">Landeinsiedler-Krebse</a></li>
<li id="menu-item-1108824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108824"><a title="Termine" href="http://www.aqualog.de/termine/">Termine</a></li>
<li id="menu-item-1108827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108827"><a title="Newsletter" href="http://www.aqualog.de/newsletter/">Newsletter</a></li>
<li id="menu-item-1108828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108828"><a title="Händler" href="http://www.aqualog.de/haendler/">Händler</a></li>
<li id="menu-item-1111584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111584"><a href="http://www.aqualog.de/gewinnspiele/">Gewinnspiele</a></li>
</ul></div>            </div>
            <div class="right">
              <ul class="socialmedia">
                <li>
                  <a href="http://www.facebook.com/pages/Aqualog-animalbook/264484893593553" title="Wir bei Facebook" target="_blank">
                    <img src="http://www.aqualog.de/wp-content/themes/aqualog/images/icon_facebook.png" alt="Wir bei Facebook" />
                  </a>
                </li>
                <li>
                  <a href="https://www.youtube.com/user/AqualogTV" title="Wir bei YouTube" target="_blank">
                    <img src="http://www.aqualog.de/wp-content/themes/aqualog/images/icon_youtube.png" alt="Wir bei YouTube" />
                  </a>
                </li>
                <li>
                  <a href="https://www.instagram.com/aqualog_fish" title="Wir bei Instagram" target="_blank">
                    <img src="http://www.aqualog.de/wp-content/themes/aqualog/images/icon_instagram.png" alt="Wir bei Instagram" />
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="header-bottom">
      <div class="wrapper">
        <div class="left">
      		<hgroup>
      			<a href="http://www.aqualog.de/" title="Aqualog" rel="home">
              <img src="http://www.aqualog.de/wp-content/themes/aqualog/images/logo_aqualog.png" alt="Aqualog" />
            </a>
      		</hgroup>
        </div>
        <div class="right">
      		<nav id="site-navigation" class="main-navigation" role="navigation">
    			  <div class="menu-menu-de-container"><ul id="menu-menu-de" class="menu"><li id="menu-item-1108834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1108834"><a title="Startseite" href="http://www.aqualog.de">Startseite</a></li>
<li id="menu-item-1122517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1122517"><a title="Blog" href="http://www.aqualog.de/blog/">Blog</a></li>
<li id="menu-item-1108836" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-has-children menu-item-1108836"><a title="Bücher" href="http://www.aqualog.de/produktkategorien/lexika/">Bücher</a>
<ul class="sub-menu">
	<li id="menu-item-1108837" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108837"><a title="Lexika" href="http://www.aqualog.de/produktkategorien/lexika/">Lexika</a></li>
	<li id="menu-item-1108838" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108838"><a title="Specials" href="http://www.aqualog.de/produktkategorien/specials/">Specials</a></li>
	<li id="menu-item-1108840" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108840"><a title="Minis" href="http://www.aqualog.de/produktkategorien/minis/">Minis</a></li>
	<li id="menu-item-1108842" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108842"><a title="Jahrbücher" href="http://www.aqualog.de/produktkategorien/jahrbuecher/">Jahrbücher</a></li>
	<li id="menu-item-1108844" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108844"><a title="Terralog" href="http://www.aqualog.de/produktkategorien/terralog/">Terralog</a></li>
	<li id="menu-item-1108845" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108845"><a title="Faltposter" href="http://www.aqualog.de/produktkategorien/faltposter/">Faltposter</a></li>
	<li id="menu-item-1108847" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108847"><a title="Symbolblätter" href="http://www.aqualog.de/produktkategorien/symbolblaetter/">Symbolblätter</a></li>
</ul>
</li>
<li id="menu-item-1108849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108849"><a title="News-Bookazine" href="http://www.aqualog.de/news-bookazine/">News-Bookazine</a></li>
<li id="menu-item-1108851" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-has-children menu-item-1108851"><a title="Zeitschriftenservice" href="http://www.aqualog.de/produktkategorien/zeitschriftenservice/">Zeitschriftenservice</a>
<ul class="sub-menu">
	<li id="menu-item-1108852" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108852"><a title="Amazonas" href="http://www.aqualog.de/produktkategorien/amazonas/">Amazonas</a></li>
	<li id="menu-item-1130499" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1130499"><a href="http://www.aqualog.de/produktkategorien/aqualognews/">AqualogNEWS</a></li>
	<li id="menu-item-1108853" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108853"><a title="Aquaristik Fachmagazin" href="http://www.aqualog.de/produktkategorien/aquaristik-fachmagazin/">Aquaristik Fachmagazin</a></li>
	<li id="menu-item-1108854" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108854"><a title="Aquaristik/Aquarium live" href="http://www.aqualog.de/produktkategorien/aquaristikaquarium-live/">Aquaristik/Aquarium live</a></li>
	<li id="menu-item-1108855" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108855"><a title="Bugs" href="http://www.aqualog.de/produktkategorien/bugs/">Bugs</a></li>
	<li id="menu-item-1108856" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108856"><a title="Caridina" href="http://www.aqualog.de/produktkategorien/caridina/">Caridina</a></li>
	<li id="menu-item-1108857" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108857"><a title="Datz" href="http://www.aqualog.de/produktkategorien/datz/">Datz</a></li>
	<li id="menu-item-1108858" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108858"><a title="Discus live" href="http://www.aqualog.de/produktkategorien/discus-live/">Discus live</a></li>
	<li id="menu-item-1108859" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108859"><a title="Draco" href="http://www.aqualog.de/produktkategorien/draco/">Draco</a></li>
	<li id="menu-item-1108860" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108860"><a title="Gartenteich Aktuell" href="http://www.aqualog.de/produktkategorien/gartenteich-aktuell/">Gartenteich Aktuell</a></li>
	<li id="menu-item-1108861" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108861"><a title="Koralle" href="http://www.aqualog.de/produktkategorien/koralle/">Koralle</a></li>
	<li id="menu-item-1108862" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108862"><a title="Marginata" href="http://www.aqualog.de/produktkategorien/marginata/">Marginata</a></li>
	<li id="menu-item-1108863" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108863"><a title="Orchideen Zauber" href="http://www.aqualog.de/produktkategorien/orchideen-zauber/">Orchideen Zauber</a></li>
	<li id="menu-item-1108864" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108864"><a title="Reptilia" href="http://www.aqualog.de/produktkategorien/reptilia/">Reptilia</a></li>
	<li id="menu-item-1108865" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108865"><a title="Rodentia" href="http://www.aqualog.de/produktkategorien/rodentia/">Rodentia</a></li>
	<li id="menu-item-1130174" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1130174"><a href="http://www.aqualog.de/produktkategorien/terraria/">Terraria</a></li>
	<li id="menu-item-1130175" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1130175"><a href="http://www.aqualog.de/produktkategorien/terraristik/">Terraristik</a></li>
</ul>
</li>
<li id="menu-item-1129581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1129581"><a href="http://www.aqualog.de/lexikon-zierfische/">Lexikon</a>
<ul class="sub-menu">
	<li id="menu-item-1122371" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122371"><a title="Afrikanische Maulbrüter" href="http://www.aqualog.de/lexikonkategorie/steckbrief-afrikanische-maulbrueter/">Afrikanische Maulbrüter</a></li>
	<li id="menu-item-1122372" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122372"><a title="Barben" href="http://www.aqualog.de/lexikonkategorie/steckbrief-barben/">Barben</a></li>
	<li id="menu-item-1122373" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122373"><a title="Buntbarsche" href="http://www.aqualog.de/lexikonkategorie/steckbrief-buntbarsche/">Buntbarsche</a></li>
	<li id="menu-item-1122374" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122374"><a title="Diskus" href="http://www.aqualog.de/lexikonkategorie/steckbrief-diskus/">Diskus</a></li>
	<li id="menu-item-1122375" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122375"><a title="Goldfische und Koi" href="http://www.aqualog.de/lexikonkategorie/steckbrief-goldfische-und-koi/">Goldfische und Koi</a></li>
	<li id="menu-item-1122376" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122376"><a title="Krebse" href="http://www.aqualog.de/lexikonkategorie/steckbrief-krebse/">Krebse</a></li>
	<li id="menu-item-1122377" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122377"><a title="Labyrinther" href="http://www.aqualog.de/lexikonkategorie/steckbrief-labyrinther/">Labyrinther</a></li>
	<li id="menu-item-1122378" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122378"><a title="Lebendgebärende Zahnkarpfen" href="http://www.aqualog.de/lexikonkategorie/steckbrief-lebendgebaerende-zahnkarpfen/">Lebendgebärende Zahnkarpfen</a></li>
	<li id="menu-item-1122379" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122379"><a title="Muscheln und Schnecken" href="http://www.aqualog.de/lexikonkategorie/steckbrief-muscheln-und-schnecken/">Muscheln und Schnecken</a></li>
	<li id="menu-item-1122380" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122380"><a title="Panzerwelse" href="http://www.aqualog.de/lexikonkategorie/steckbrief-panzerwelse/">Panzerwelse</a></li>
	<li id="menu-item-1122381" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122381"><a title="Regenbogenfische" href="http://www.aqualog.de/lexikonkategorie/steckbrief-regenbogenfische/">Regenbogenfische</a></li>
	<li id="menu-item-1122382" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122382"><a title="Salmler" href="http://www.aqualog.de/lexikonkategorie/steckbrief-salmler/">Salmler</a></li>
	<li id="menu-item-1122383" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122383"><a title="Saugwelse" href="http://www.aqualog.de/lexikonkategorie/steckbrief-saugwelse/">Saugwelse</a></li>
	<li id="menu-item-1122384" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122384"><a title="Schmerlen" href="http://www.aqualog.de/lexikonkategorie/steckbrief-schmerlen/">Schmerlen</a></li>
	<li id="menu-item-1122387" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122387"><a title="Südamerikanische Zwergbuntbarsche" href="http://www.aqualog.de/lexikonkategorie/steckbrief-suedamerikanische-zwergbuntbarsche/">Südamerikanische Zwergbuntbarsche</a></li>
	<li id="menu-item-1122385" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122385"><a title="Skalare" href="http://www.aqualog.de/lexikonkategorie/steckbrief-skalare/">Skalare</a></li>
	<li id="menu-item-1122388" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122388"><a title="Süßwassergarnelen" href="http://www.aqualog.de/lexikonkategorie/steckbrief-suesswassergarnelen/">Süßwassergarnelen</a></li>
	<li id="menu-item-1122390" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122390"><a title="Welse ohne Saug- und Panzerwelse" href="http://www.aqualog.de/lexikonkategorie/steckbrief-welse-ohne-saug-und-panzerwelse/">Welse ohne Saug- und Panzerwelse</a></li>
	<li id="menu-item-1122389" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122389"><a title="Unkategoriesiert" href="http://www.aqualog.de/lexikonkategorie/weitere-arten/">Weitere Arten</a></li>
</ul>
</li>
</ul></div>      		</nav><!-- #site-navigation -->
        </div>
      </div>
    </div>
    <div class="header-image">
				  <img class="img-responsive" src="http://www.aqualog.de/wp-content/uploads/2016/08/cropped-header_aqualog-1.jpg" width="1920" height="250" alt="Aqualog" />
		    </div>
          
	</header><!-- #masthead -->

	<div id="main" class="wrapper">
    <div class="breadcrumb-container clearfix">
      <div class="left hidden-xs">
        <div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
          Sie sind hier:<!-- Breadcrumb NavXT 5.5.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Aqualog" href="http://www.aqualog.de" class="home"><span property="name">Aqualog</span></a><meta property="position" content="1"></span><i class="icon-angle-right"></i><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Blog" href="http://www.aqualog.de/blog/" class="taxonomy category"><span property="name">Blog</span></a><meta property="position" content="2"></span><i class="icon-angle-right"></i><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Kaisersalmler &#8211; wunderschöne Kolumbianer" href="http://www.aqualog.de/blog/kaisersalmler-wunderschoene-kolumbianer/" class="post post-post current-item"><span property="name">Kaisersalmler &#8211; wunderschöne Kolumbianer</span></a><meta property="position" content="3"></span>        </div>
      </div>
      <div class="right">
        <ul class="language clearfix">
          	<li class="lang-item lang-item-3 lang-item-de lang-item-first current-lang"><a lang="de-DE" hreflang="de-DE" href="http://www.aqualog.de/blog/kaisersalmler-wunderschoene-kolumbianer/"><img src="http://www.aqualog.de/wp-content/polylang/de_DE.png" title="Deutsch" alt="Deutsch" /></a></li>
	<li class="lang-item lang-item-6 lang-item-en no-translation"><a lang="en-GB" hreflang="en-GB" href="http://www.aqualog.de/en/home/"><img src="http://www.aqualog.de/wp-content/polylang/en_GB.png" title="English" alt="English" /></a></li>
        </ul>
      </div>
    </div>
    
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-1130519" class="post-1130519 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-suesswasser tag-characidae tag-kaisersalmler tag-kaisertetra tag-kyburz tag-nematobrycon tag-nematobrycon-palmeri-black tag-pseudochalceus-kyburzi">
				<header class="entry-header">
						<h1 class="entry-title">Kaisersalmler &#8211; wunderschöne Kolumbianer</h1>
					</header><!-- .entry-header -->
		    
		<div class="entry-content clearfix">
      <div class="left">
  			<img width="439" height="264" src="http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-Nematobrycon-arten.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="weibchen nematobrycon arten" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-Nematobrycon-arten.png 439w, http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-Nematobrycon-arten-300x180.png 300w" sizes="(max-width: 439px) 100vw, 439px" />        <div class="post-meta">
          <div class="tags">
            <i class="icon-tag"></i><a href="http://www.aqualog.de/tag/characidae/" rel="tag">Characidae</a>, <a href="http://www.aqualog.de/tag/kaisersalmler/" rel="tag">Kaisersalmler</a>, <a href="http://www.aqualog.de/tag/kaisertetra/" rel="tag">Kaisertetra</a>, <a href="http://www.aqualog.de/tag/kyburz/" rel="tag">Kyburz</a>, <a href="http://www.aqualog.de/tag/nematobrycon/" rel="tag">Nematobrycon</a>, <a href="http://www.aqualog.de/tag/nematobrycon-palmeri-black/" rel="tag">Nematobrycon palmeri Black</a>, <a href="http://www.aqualog.de/tag/pseudochalceus-kyburzi/" rel="tag">Pseudochalceus kyburzi</a>          </div>
          <div class="date">
            <i class="icon-calendar"></i> 20. September 2016          </div>
        </div>
      </div>
      <div class="right">
                       
        <p>Im Jahr 1958 entdeckte der in Bitaco, Kolumbien ansässige Zierfischexporteur William A. KYBURZ einen wunderschönen, bis dahin noch nie lebend gesehenen Salmler. Die Art konnte als Nematobrycon palmeri (EIGENMANN, 1911) identifiziert werden. KYBURZ exportierte die Art 1960 in die Vereinigten Staaten und stellte sie erstmals in der Zeitschrift ”The Aquarium” vor. Er gab ihr den Namen ”Kaisertetra”. Es begann ein Siegeszug des Fisches um die ganze Welt&#8230;</p>
<div id="attachment_1130521" style="width: 853px" class="wp-caption alignnone"><img class="wp-image-1130521 size-full" src="http://www.aqualog.de/wp-content/uploads/2016/09/Kaisertetra-55-jahre.png" alt="kaisertetra-55-jahre" width="843" height="546" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Kaisertetra-55-jahre.png 843w, http://www.aqualog.de/wp-content/uploads/2016/09/Kaisertetra-55-jahre-300x194.png 300w, http://www.aqualog.de/wp-content/uploads/2016/09/Kaisertetra-55-jahre-768x497.png 768w, http://www.aqualog.de/wp-content/uploads/2016/09/Kaisertetra-55-jahre-624x404.png 624w" sizes="(max-width: 843px) 100vw, 843px" /><p class="wp-caption-text">55 Jahre Nachzucht haben dem Kaisertetra nichts ausgemacht &#8211; sie sehen noch genauso aus wie die Wildfänge.</p></div>
<p>Die ersten Kaisertetras sammelte KYBURZ in den späten 1950er und frühen 1960er Jahren in der Choco-Region in Kolumbien. Leider wissen wir nicht, wo exakt KYBURZ sammelte, denn als die Wissenschaftler Stanley H. WEITZMAN und William L. FINK 1970 eine weitere Art Kaisertetra wissenschaftlich beschreiben wollten und diese Informationen zu erlangen suchten, war KYBURZ bereits verstorben. Immerhin: sein Name wird weiterleben, so lange es Menschen gibt, denn eine weitere Salmler-Art, die sogar relativ eng mit den Kaisertetras verwandt ist, wurde ihm zu Ehren benannt: Pseudochalceus kyburzi (SCHULTZ, 1966).</p>
<div id="attachment_1130522" style="width: 449px" class="wp-caption alignnone"><img class="wp-image-1130522 size-full" src="http://www.aqualog.de/wp-content/uploads/2016/09/Pseudochalceus-kyburzi.png" alt="pseudochalceus-kyburzi" width="439" height="310" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Pseudochalceus-kyburzi.png 439w, http://www.aqualog.de/wp-content/uploads/2016/09/Pseudochalceus-kyburzi-300x212.png 300w" sizes="(max-width: 439px) 100vw, 439px" /><p class="wp-caption-text">Pseudochalceus kyburzi wurde zu Ehren des Entdeckers der Kaisersalmler benannt. Die Art ist eine ausgesprochene Rarität im Aquarium.</p></div>
<p><strong>Ideale Aquarienfische</strong><br />
Was macht eigentlich einen idealen Aquarienfisch aus? Er muss schön aussehen, friedlich sein, klein bleiben, leicht zu ernähren sein, keine Wasserpflanzen fressen und leicht zu pflegen sein. Alles Attribute, die uneingeschränkt auf die nur vier bis fünf Zentimeter lang werdenen Kaisersalmler zutreffen. Da auch die Zucht kein großes Problem darstellt, kann der Weltbedarf an Kaisersalmlern jederzeit leicht befriedigt werden.</p>
<div id="attachment_1130523" style="width: 449px" class="wp-caption alignnone"><img class="size-full wp-image-1130523" src="http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-Nematobrycon-arten-1.png" alt="Die Weibchen der Nematobrycon-Arten (hier: N. palmeri) können immer leicht erkannt werden. Ihnen fehlt die Verlängerung der mittleren Schwanzflossenstrahlen. " width="439" height="264" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-Nematobrycon-arten-1.png 439w, http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-Nematobrycon-arten-1-300x180.png 300w" sizes="(max-width: 439px) 100vw, 439px" /><p class="wp-caption-text">Die Weibchen der Nematobrycon-Arten (hier: N. palmeri) können immer leicht erkannt werden. Ihnen fehlt die Verlängerung der mittleren Schwanzflossenstrahlen.</p></div>
<p><strong>Wieviele Arten?</strong><br />
Die Gattung Nematobrycon wurde 1911 von Carl H. EIGENMANN aufgestellt. Typusart ist Nematobrycon palmeri, die EIGENMANN unmittelbar im Anschluss an die Gattungsbeschreibung aufstellte. Als Gattungsdefintion nennt EIGENMANN die innerhalb der Familie der Salmler (Characidae) einzigartige Kombination aus dreizipfeliger Schwanzflosse und dem Fehlen der sonst für die Salmler so typischen Fettflosse. Die Beschreibungsexemplare von N. palmeri waren 8-20 mm lang, von Herrn M. G. PALMER (einem Naturaliensammler, der für das Britische Museum auch Reptilien und Amphibien sammelte) bei Condoto am Rio Condoto und Novita am Rio Tamana, beides im Südwesten Kolumbiens gelegen, gesammelt. Bereits drei Jahre später beschrieben EIGENMANN und sein Kollege Charles WILSON die Art Nematobrycon amphiloxus. Diese Art sei N. palmeri sehr ähnlich, aber robuster gebaut. Zusätzlich unterscheide sie sich dadurch, dass das dunkle Längsband zum Rücken hin nicht durch ein scharf abgesetztes helles Längsband begrenzt sei, sondern eher diffus auslaufe. In der Erstbeschreibung werden 79 Exemplare aufgeführt, die zwischen 14 und 54 mm Länge aufwiesen. Typuslokalität ist Boca de Raspadura, je ein Tier stammte von Tambo, Manigru und Istmina. Als 1961 eine weitere Nematobrycon-Art von KYBURZ lebend exportiert werden konnte, nahm er an, es handele sich dabei um eben diesen N. amphiloxus. Die zweite, lebend importierte Art der Kaisersalmler hat im Leben leuchtend rote Augen und kann so am besten von dem blau-äugigen N. palmeri unterschieden werden. Bis zu Beginn der 1970er Jahre war dieser wunderschöne Kaisertetra, der auch als Regenbogen-Kaisersalmer bezeichnet wurde, im Hobby als N. amphiloxus verbreitet.</p>

		<style type='text/css'>
			#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-3' class='gallery galleryid-1130519 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.aqualog.de/wp-content/uploads/2016/09/Fisch-Brasilien.png'><img width="445" height="287" src="http://www.aqualog.de/wp-content/uploads/2016/09/Fisch-Brasilien.png" class="attachment-full size-full" alt="Dieser wissenschaftlich noch nicht bestimmte Fisch aus Brasilien (Import Aquarium Glaser 2009) ist zweifelsfrei sehr eng mit den Kaisersalmlern verwandt." aria-describedby="gallery-3-1130524" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Fisch-Brasilien.png 445w, http://www.aqualog.de/wp-content/uploads/2016/09/Fisch-Brasilien-300x193.png 300w" sizes="(max-width: 445px) 100vw, 445px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-1130524'>
				Dieser wissenschaftlich noch nicht bestimmte Fisch aus Brasilien (Import Aquarium Glaser 2009) ist zweifelsfrei sehr eng mit den Kaisersalmlern verwandt.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.aqualog.de/wp-content/uploads/2016/09/Kaisersalmler-Nematobrycon-palmeri.png'><img width="754" height="431" src="http://www.aqualog.de/wp-content/uploads/2016/09/Kaisersalmler-Nematobrycon-palmeri.png" class="attachment-full size-full" alt="Kaisersalmler, Nematobrycon palmeri." aria-describedby="gallery-3-1130525" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Kaisersalmler-Nematobrycon-palmeri.png 754w, http://www.aqualog.de/wp-content/uploads/2016/09/Kaisersalmler-Nematobrycon-palmeri-300x171.png 300w, http://www.aqualog.de/wp-content/uploads/2016/09/Kaisersalmler-Nematobrycon-palmeri-624x357.png 624w" sizes="(max-width: 754px) 100vw, 754px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-1130525'>
				Kaisersalmler, Nematobrycon palmeri.
				</dd></dl><br style="clear: both" />
		</div>

<p>Erst dann untersuchten die beiden schon eingangs erwähnten Wissenschaftler WEITZMAN und FINK die Sache genauer. In detektivischer Kleinarbeit fanden sie heraus, das der rotäugige Regenbogen-Kaisersalmler in Wirklichkeit eine wissenschaftlich neue Art war, den sie zu Ehren des Zierfischzüchters Rosario LA CORTE, Elizabeth, New Jersey Nematobrycon lacortei nannten. Da die Beschreibungsexemplare bereits Nachzuchtexemplare waren und der ursprüngliche Sammler, KYBURZ, 1970 nicht mehr lebte, konnten WEITZMAN und FINK den ursprünglichen Sammelort nur aufgrund von Indizien (persönlicher Korrespondenz von KYBURZ mit LA CORTE und Leonard P.SCHULTZ) angeben. Er lag wohl im Oberlauf des Rio Calima. Was aber war nun Nematobrycon amphiloxus? Bereits unter den Wildfangnachzuchten der ersten Importtiere von N. palmeri tauchten plötzlich sehr dunkel gefärbte Exemplare auf. LA CORTE vermehrte sie gezielt weiter. Es gibt sie heute noch unter der Bezeichnung ”Nematobrycon palmeri Black”, wenngleich die aktuellen Stämme noch dunkler als die ursprünglichen Exemplare sind das Ergebnis fortwährender züchterischer Bemühungen. WEITZMAN und FINK konnten zeigen, dass es eben solche dunkel gefärbten Exemplare sind, die der Beschreibung von Nematobrycon amphiloxus zugrunde lagen. Daher gilt heutzutage Nematobrycon amphiloxus nur noch als Synonym zu N. palmeri.</p>

		<style type='text/css'>
			#gallery-4 {
				margin: auto;
			}
			#gallery-4 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-4 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-4 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-4' class='gallery galleryid-1130519 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.aqualog.de/wp-content/uploads/2016/09/Regenbogen-Kaisertetra-Nematobrycon-lacortei.png'><img width="525" height="355" src="http://www.aqualog.de/wp-content/uploads/2016/09/Regenbogen-Kaisertetra-Nematobrycon-lacortei.png" class="attachment-full size-full" alt="Der Regenbogen-Kaisertetra, Nematobrycon lacortei, unterscheidet sich am deutlichsten durch das rote Auge von N. palmeri." aria-describedby="gallery-4-1130526" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Regenbogen-Kaisertetra-Nematobrycon-lacortei.png 525w, http://www.aqualog.de/wp-content/uploads/2016/09/Regenbogen-Kaisertetra-Nematobrycon-lacortei-300x203.png 300w" sizes="(max-width: 525px) 100vw, 525px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-4-1130526'>
				Der Regenbogen-Kaisertetra, Nematobrycon lacortei, unterscheidet sich am deutlichsten durch das rote Auge von N. palmeri. 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-schwarze-form-kaisertetras.png'><img width="533" height="376" src="http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-schwarze-form-kaisertetras.png" class="attachment-full size-full" alt="Weibchen der schwarzen Form des Kaisertetras." aria-describedby="gallery-4-1130527" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-schwarze-form-kaisertetras.png 533w, http://www.aqualog.de/wp-content/uploads/2016/09/Weibchen-schwarze-form-kaisertetras-300x212.png 300w" sizes="(max-width: 533px) 100vw, 533px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-4-1130527'>
				Weibchen der schwarzen Form des Kaisertetras.
				</dd></dl><br style="clear: both" />
		</div>

<p><strong>Geografische Isolation</strong><br />
Es kann nicht ganz ausgeschlossen werden, dass die Kaisersalmler sich gegenwärtig in einem Stadium der Artbildung befinden und der dunkle ”amphiloxus” bereits im Begriff war, sich zu einer eigenständigen Art zu entwickeln. Alle Kaisersalmler leben in kleinen Waldtümpeln, die nur zu Überschwemmungszeiten in Kontakt mit den Oberläufen von Flüssen in der kolumbianischen Region Choco kommen. Bei N. palmeri ist das der Einzug des Rio San Juan und Rio Atrato und bei N. lacortei der Rio Calima. Der San Juan und der Calima vereinigen sich zwar irgendwann, aber die Hauptflüsse sind für Waldtümpelbewohner unüberwindbare Hindernisse. Sie können nicht zueinander kommen. Einst waren wahrscheinlich auch die Populationen von typischen N. palmeri und den dunklen N. amphiloxus derart voneinander getrennt. Doch die spanischen Kolonialherren haben in historischer Zeit einen Kanal zwischen den Rio Atrato und den Rio San Juan gegraben. Man kann sich gut vorstellen, dass ein solcher Kanal, der ja ruhiges, fast stehendes Wasser aufweist, kein ernstliches Hindernis für eine Art wie den Kaisersalmler darstellt. Und so haben sich die ursprünglich isolierten Populationen des Atrato und des San Juan durch den Einfluss des Menschen wohl wieder vermischt. Es kann als sicher gelten, dass die bislang wissenschaftlich beschriebenen Kaisersalmler sehr eng miteinander verwandt sind. Im Aquarium bestehen keine Kreuzungsbarrieren zwischen N. palmeri und N. lacortei. Wer das Glück hat, Wildfänge zu ergattern, sollte solche Stämme unbedingt reinblütig weiterzüchten. Es ist sehr wahrscheinlich, dass es noch unbekannte Nematobrycon- Populationen im Einzug der zahlreichen Flüsse im Südwesten Kolumbiens gibt.</p>
<div id="attachment_1130528" style="width: 856px" class="wp-caption alignnone"><img class="size-full wp-image-1130528" src="http://www.aqualog.de/wp-content/uploads/2016/09/Nematobrycon-lacortei-maenchen.png" alt="Nematobrycon lacortei Männchen." width="846" height="578" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Nematobrycon-lacortei-maenchen.png 846w, http://www.aqualog.de/wp-content/uploads/2016/09/Nematobrycon-lacortei-maenchen-300x205.png 300w, http://www.aqualog.de/wp-content/uploads/2016/09/Nematobrycon-lacortei-maenchen-768x525.png 768w, http://www.aqualog.de/wp-content/uploads/2016/09/Nematobrycon-lacortei-maenchen-624x426.png 624w" sizes="(max-width: 846px) 100vw, 846px" /><p class="wp-caption-text">Nematobrycon lacortei Männchen.</p></div>
<p><strong>Im Aquarium</strong><br />
Die Pflege von Nematobrycon-Arten ist leicht und gelingt auch Einsteigern. Die Tiere lieben reich strukturierte Aquarien mit vielen Pflanzen. Der Bodengrund sollte dunkel sein, dann erstrahlen die Farben der Fische am leuchtendsten. Untereinander sind Kaisersalmler etwas territorial. Sie schwimmen zwar ganz gerne mal im losen Trupp, aber gerade Männchen verteidigen auch kleine Laichreviere. Man pflegt diese Fische darum am besten im Trupp ab 10 Exemplaren in Aquarien ab etwa 50 bis 60 cm Länge. Zur Zucht genügen auch schon ganz kleine Becken von wenigen Litern Inhalt. Wenn man die Tiere regelmäßig ablaichen lässt, kann die Nachzucht sehr effektiv sein und leicht über 150 Junge pro Paar und Laichgang bringen. Wenn die Fische nicht regelmäßig ablaichen, sind viele Eier nicht entwicklungsfähig. Gegenüber anderen Arten sind Kaisersalmler friedlich. Härte und pH-Wert sind &#8211; außer zur Zucht &#8211; unwesentlich. Jegliches übliche Zierfischfutter wird gerne angenommen. Alles in allem sind Kaisersalmler nicht nur schöne, sondern auch sehr interessante Fische. Der Einsteiger wird sie sicher zunächst hauptsächlich des gefälligen Äußeren wegen anschaffen, aber auch der fortgeschrittene Aquarianer kann viele interessante Studien an ihnen vornehmen.</p>
<div id="attachment_1130529" style="width: 447px" class="wp-caption alignnone"><img class="size-full wp-image-1130529" src="http://www.aqualog.de/wp-content/uploads/2016/09/Balzendes-maenchen-N-palmeri.png" alt="Balzendes Männchen von N. palmeri" width="437" height="294" srcset="http://www.aqualog.de/wp-content/uploads/2016/09/Balzendes-maenchen-N-palmeri.png 437w, http://www.aqualog.de/wp-content/uploads/2016/09/Balzendes-maenchen-N-palmeri-300x202.png 300w" sizes="(max-width: 437px) 100vw, 437px" /><p class="wp-caption-text">Balzendes Männchen von N. palmeri</p></div>
<p><strong>Überraschung!</strong><br />
Aber auch außerhalb Kolumbiens gibt es zumindest eine Salmlerart, die zu den Kaisersalmlern zu rechnen ist. Das wissenschaftlich noch unbeschriebene Tier stammt aus Brasilien (leider sind keine genaueren Angaben verfügbar). Die Fettflosse fehlt, wie bei Nematobrycon, aber die mittlere Verlängerung der Schwanzflosse ist nicht vorhanden. Die Schwanzflosse ähnelt eher Inpaichthys, dem Königssalmler, der sich von Nematobrycon durch zwei Merkmale unterscheidet: die Schwanzflosse ohne mittlere Verlängerung und den Besitz einer Fettflosse.</p>
        
      </div>
					</div><!-- .entry-content -->
				<footer class="entry-meta">
					</footer><!-- .entry-meta -->
	</article><!-- #post -->        
        <div class="ad-content-bottom">
  <a href="http://www.soell-organix.de" title="Soell Organix" target="_blank">
    <img class="img-responsive" src="http://www.aqualog.de/wp-content/themes/aqualog/images/ads/Banner_Soell-Organix.png" title="Soell Organix" />
  </a>
</div>
				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://www.aqualog.de/blog/der-blaue-fadenfisch-teil-2-pflege-zucht/" rel="prev"><span class="meta-nav">&larr;</span> Der Blaue Fadenfisch – Teil 2: Pflege &#038; Zucht</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/kaisersalmler-wunderschoene-kolumbianer/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.aqualog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1130519' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Suche</h3><form role="search" method="get" class="search-form" action="http://www.aqualog.de/">
    <label>
        <span class="screen-reader-text">Wonach suchen Sie?</span>
        <input type="search" id="s" class="search-field" placeholder="Wonach suchen Sie?" value="" name="s" title="Wonach suchen Sie?" />
    </label>
    <input type="submit" id="searchsubmit" class="search-submit" value="Suche" />
</form></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Blogbeiträge nach Monaten</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Blogbeiträge nach Monaten</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.aqualog.de/2016/09/'> September 2016 </option>
	<option value='http://www.aqualog.de/2016/08/'> August 2016 </option>
	<option value='http://www.aqualog.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.aqualog.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.aqualog.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.aqualog.de/2016/04/'> April 2016 </option>
	<option value='http://www.aqualog.de/2016/03/'> März 2016 </option>
	<option value='http://www.aqualog.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.aqualog.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.aqualog.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.aqualog.de/2015/11/'> November 2015 </option>
	<option value='http://www.aqualog.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.aqualog.de/2015/09/'> September 2015 </option>
	<option value='http://www.aqualog.de/2015/08/'> August 2015 </option>
	<option value='http://www.aqualog.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.aqualog.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.aqualog.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.aqualog.de/2015/04/'> April 2015 </option>
	<option value='http://www.aqualog.de/2015/03/'> März 2015 </option>
	<option value='http://www.aqualog.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.aqualog.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.aqualog.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.aqualog.de/2014/11/'> November 2014 </option>
	<option value='http://www.aqualog.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.aqualog.de/2014/09/'> September 2014 </option>
	<option value='http://www.aqualog.de/2014/08/'> August 2014 </option>
	<option value='http://www.aqualog.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.aqualog.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.aqualog.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.aqualog.de/2014/04/'> April 2014 </option>
	<option value='http://www.aqualog.de/2014/03/'> März 2014 </option>
	<option value='http://www.aqualog.de/2014/02/'> Februar 2014 </option>
	<option value='http://www.aqualog.de/2014/01/'> Januar 2014 </option>
	<option value='http://www.aqualog.de/2013/12/'> Dezember 2013 </option>
	<option value='http://www.aqualog.de/2013/11/'> November 2013 </option>
	<option value='http://www.aqualog.de/2013/10/'> Oktober 2013 </option>
	<option value='http://www.aqualog.de/2013/09/'> September 2013 </option>
	<option value='http://www.aqualog.de/2013/08/'> August 2013 </option>
	<option value='http://www.aqualog.de/2013/07/'> Juli 2013 </option>
	<option value='http://www.aqualog.de/2013/06/'> Juni 2013 </option>
	<option value='http://www.aqualog.de/2013/05/'> Mai 2013 </option>
	<option value='http://www.aqualog.de/2013/04/'> April 2013 </option>
	<option value='http://www.aqualog.de/2013/03/'> März 2013 </option>
	<option value='http://www.aqualog.de/2013/02/'> Februar 2013 </option>
	<option value='http://www.aqualog.de/2013/01/'> Januar 2013 </option>
	<option value='http://www.aqualog.de/2012/12/'> Dezember 2012 </option>
	<option value='http://www.aqualog.de/2012/11/'> November 2012 </option>
	<option value='http://www.aqualog.de/2012/10/'> Oktober 2012 </option>
	<option value='http://www.aqualog.de/2012/09/'> September 2012 </option>
	<option value='http://www.aqualog.de/2012/08/'> August 2012 </option>
	<option value='http://www.aqualog.de/2012/07/'> Juli 2012 </option>
	<option value='http://www.aqualog.de/2012/06/'> Juni 2012 </option>
	<option value='http://www.aqualog.de/2012/05/'> Mai 2012 </option>
	<option value='http://www.aqualog.de/2012/02/'> Februar 2012 </option>
	<option value='http://www.aqualog.de/2011/11/'> November 2011 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Blog Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.aqualog.de/blog/" >Blog</a>
</li>
	<li class="cat-item cat-item-1107783"><a href="http://www.aqualog.de/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-1107586"><a href="http://www.aqualog.de/meerwasser/" >Meerwasser</a>
</li>
	<li class="cat-item cat-item-1107590"><a href="http://www.aqualog.de/pflanzen/" >Pflanzen</a>
</li>
	<li class="cat-item cat-item-1107592"><a href="http://www.aqualog.de/produktvorstellungen/" >Produktvorstellungen</a>
</li>
	<li class="cat-item cat-item-1107582"><a href="http://www.aqualog.de/rund-ums-hobby/" >Rund ums Hobby</a>
</li>
	<li class="cat-item cat-item-1107584"><a href="http://www.aqualog.de/suesswasser/" >Süßwasser</a>
</li>
	<li class="cat-item cat-item-1107588"><a href="http://www.aqualog.de/terraristik/" >Terraristik</a>
</li>
	<li class="cat-item cat-item-1108381"><a href="http://www.aqualog.de/unterwegs/" >Unterwegs</a>
</li>
	<li class="cat-item cat-item-100021"><a href="http://www.aqualog.de/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.aqualog.de/wallpaper/" >Wallpaper</a>
</li>
	<li class="cat-item cat-item-1108408"><a href="http://www.aqualog.de/weltweit/" >Weltweit</a>
</li>
		</ul>
</aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widget-title">Aktuelle Umfrage</h3><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="845f772251" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: center;"><strong>Wie gefällt euch das neue Aqualog-Portal?</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">Perfekt</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">Gut, aber es fehlt noch etwas Feinschliff</label></li>
		<li><input type="radio" id="poll-answer-3" name="poll_1" value="3" /> <label for="poll-answer-3">Früher war alles besser</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(1);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="Zeige mir das Ergebnis der Abstimmung">Ergebnis anzeigen</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="http://www.aqualog.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
    <div class="wrapper">
      
  <div class="footer-widgets">
  	<ul class="clearfix">
  				<li id="recent-posts-2" class="widget_recent_entries">		<h5 class="widget-title">Letzte Beiträge</h5>		<ul>
					<li>
				<a href="http://www.aqualog.de/blog/kaisersalmler-wunderschoene-kolumbianer/">Kaisersalmler &#8211; wunderschöne Kolumbianer</a>
						</li>
					<li>
				<a href="http://www.aqualog.de/blog/der-blaue-fadenfisch-teil-2-pflege-zucht/">Der Blaue Fadenfisch – Teil 2: Pflege &#038; Zucht</a>
						</li>
					<li>
				<a href="http://www.aqualog.de/blog/der-blaue-fadenfisch-teil-1-abstammung-mutationen/">Der Blaue Fadenfisch &#8211; Teil 1: Abstammung &#038; Mutationen</a>
						</li>
					<li>
				<a href="http://www.aqualog.de/blog/neue-zeitschriften-im-september-2016/">Neue Zeitschriften im September 2016</a>
						</li>
					<li>
				<a href="http://www.aqualog.de/blog/das-biotopaquarium-teil-2/">Das Biotopaquarium &#8211; Teil 2: Lebensraum des Roten Neons</a>
						</li>
					<li>
				<a href="http://www.aqualog.de/blog/das-biotopaquarium-teil-1-der-anfang/">Das Biotopaquarium &#8211; Teil 1: Der Anfang</a>
						</li>
					<li>
				<a href="http://www.aqualog.de/blog/animationsfilm-findet-dorie-doktorfische-sind-wunderschoen-nicht-fuer-kinder-geeignet/">Animationsfilm &#8222;Findet Dorie&#8220;: Doktorfische sind wunderschön &#8211; aber nicht für Kinder geeignet</a>
						</li>
					<li>
				<a href="http://www.aqualog.de/blog/die-geschichte-vom-koelner-warmbachguppy/">Die Geschichte vom Kölner Warmbachguppy</a>
						</li>
					<li>
				<a href="http://www.aqualog.de/blog/waller-attacken-im-sommerloch/">Waller-Attacken im Sommerloch</a>
						</li>
				</ul>
		</li>		<li id="text-2" class="widget_text"><h5 class="widget-title">Was finden Sie auf Aqualog?</h5>			<div class="textwidget"><p>Auf Aqualog.de finden Sie tagesaktuelle Informationen und Hintergrundberichte rund ums Hobby: Aquaristik, Terraristik, Vivaristik.</p>
<p>Wie von den weltbekannten Aqualog und Terralog Bänden gewohnt, ist es unser Ziel zu jedem Fisch ein Bild sowie Informationen zu Pflege, Haltung und Zucht zu bieten. Daher wird unser Zierfisch-Lexikon stets erweitert und mit freundlicher Unterstützung von Aquarium Glaser um Zuchtformen, Raritäten und Neu-Importe ergänzt.</p>
<p>Im Blog gibt es dann viele spannende News; natürliche Lebensräume sowie Biotop-Aquarien und Aquarienpflanzen werden vorgestellt aber auch Profi-Themen wie Biologie und Technik werden beleuchtet.      </p>
</div>
		</li><li id="tutsplustext_widget-2" class="rs-address-widget-widget">         
                    <h5 class="widget-title">Unsere Anschrift</h5>                
                
            <div class="rs-address-widget">
        
                <div class="rs-address-widget-container rs-address-widget-address">
                                            <span>Aqualog animalbook GmbH</span><br />      
                                        
                                            <span>Liebigstr. 1</span><br />      
                                        
                                            <span>63110</span>      
                                                             
                                            <span>Rodgau</span>      
                                    </div>
                
                <div class="rs-address-widget-container rs-address-widget-phone">
                    <div class="rs-address-widget-left">
                        <i class="icon icon-phone"></i>
                    </div>    
                    <div class="rs-address-widget-right">           
                                                    <span><a href="tel:+49 (0) 6106 697977" title="Rufen Sie uns an">+49 (0) 6106 697977</a></span><br />      
                                            </div>
                </div>
                
                <div class="rs-address-widget-container rs-address-widget-fax">
                    <div class="rs-address-widget-left">
                        <i class="icon icon-fax"></i>
                    </div>    
                    <div class="rs-address-widget-right">                               
                                                    <span>+49 (0) 6106 697983</span><br />      
                                            </div>
                </div>
                
                <div class="rs-address-widget-container rs-address-widget-email">
                    <div class="rs-address-widget-left">
                        <i class="icon icon-mail"></i>
                    </div>    
                    <div class="rs-address-widget-right">                               
                                                    <span><a href="mailto:info@aqualog.de" title="Schreiben Sie uns eine E-Mail">info@aqualog.de</a></span><br />      
                                            </div>
                </div>
                
                <div class="rs-address-widget-container rs-address-widget-openingtimes">
                                    </div>
                
                                    <iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d10246.800201134225!2d8.89611!3d50.05445!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x4359d4b34a4b869f!2sAqualog+Verlag!5e0!3m2!1sde!2sde!4v1464083910538" width="100%" height="140" frameborder="0" style="border:0; margin-top: 20px;" allowfullscreen></iframe>    
                            
            </div>
                
        </li>  	</ul><!-- .first -->
  </div>
      <div class="footer-legal clearfix">
    		<div class="left">
          &copy; 2016 Aqualog - Alles zum Thema Fisch    		</div>
        <div class="right">
          <div class="menu-legal-de-container"><ul id="menu-legal-de" class="footer-menu"><li id="menu-item-1108798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108798"><a title="Über uns" href="http://www.aqualog.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-1108799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108799"><a title="Kontakt" href="http://www.aqualog.de/kontakt/">Kontakt</a></li>
<li id="menu-item-9549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9549"><a title="Impressum" href="http://www.aqualog.de/impressum/">Impressum</a></li>
<li id="menu-item-9550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9550"><a title="Datenschutz" href="http://www.aqualog.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-1108800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108800"><a title="Partner" href="http://www.aqualog.de/partner/">Partner</a></li>
</ul></div>        </div>
      </div>
    </div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='wp-lightbox-bank.css-css'  href='http://www.aqualog.de/wp-content/plugins/wp-lightbox-bank/assets/css/wp-lightbox-bank.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aqualog.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aqualog.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aqualog.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.aqualog.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aqualog.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.aqualog.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aqualog.de/wp-content/themes/aqualog/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.aqualog.de/wp-content/themes/aqualog/js/jquery.menufication.min.js?ver=20160601'></script>
<script type='text/javascript' src='http://www.aqualog.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aqualog.de/wp-content/plugins/wp-lightbox-bank/assets/js/wp-lightbox-bank.js?ver=4.6.1'></script>
<link rel="stylesheet" href="http://www.aqualog.de/wp-content/themes/aqualog/fonts/fontello-embedded.css">
<script>
(function($) {
    $(document).ready(function(){
 
        //When distance from top = 250px fade button in/out
        $(window).scroll(function(){
            if ($(this).scrollTop() > 250) {
                $('#scrollup').fadeIn(300);
            } else {
                $('#scrollup').fadeOut(300);
            }
        });
 
        //On click scroll to top of page t = 1000ms
        $('#scrollup').click(function(){
            $("html, body").animate({ scrollTop: 0 }, 1000);
            return false;
        });
 
    });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27367388-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>