<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Corydoras tukano und Corydoras desana - Aqualog.de</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.aqualog.de/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.aqualog.de/wp-content/themes/aqualog/images/favicon.png">
<!--[if lt IE 9]>
<script src="https://www.aqualog.de/wp-content/themes/aqualog/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aqualog.de/blog/corydoras-tukano-und-corydoras-desana/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corydoras tukano und Corydoras desana - Aqualog.de" />
<meta property="og:description" content="Die Artenvielfalt bei den Panzerwelsen lässt sich kaum noch überblicken. Zu den schönsten, noch relativ neuen Arten im Aquarium gehört &hellip;" />
<meta property="og:url" content="https://www.aqualog.de/blog/corydoras-tukano-und-corydoras-desana/" />
<meta property="og:site_name" content="Aqualog.de" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Aqualog-animalbook/264484893593553" />
<meta property="article:tag" content="Corydoras" />
<meta property="article:tag" content="CW 11" />
<meta property="article:tag" content="CW 12" />
<meta property="article:tag" content="desana" />
<meta property="article:tag" content="Mimikry" />
<meta property="article:tag" content="Panzerwels" />
<meta property="article:tag" content="reynoldsi" />
<meta property="article:tag" content="reynoldsi longnose" />
<meta property="article:tag" content="tukano" />
<meta property="article:tag" content="tukano longnose" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-10-09T07:42:52+02:00" />
<meta property="article:modified_time" content="2017-10-09T09:01:30+02:00" />
<meta property="og:updated_time" content="2017-10-09T09:01:30+02:00" />
<meta property="og:image" content="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2.jpg" />
<meta property="og:image:secure_url" content="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Artenvielfalt bei den Panzerwelsen lässt sich kaum noch überblicken. Zu den schönsten, noch relativ neuen Arten im Aquarium gehört [&hellip;]" />
<meta name="twitter:title" content="Corydoras tukano und Corydoras desana - Aqualog.de" />
<meta name="twitter:image" content="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.aqualog.de\/","name":"Aqualog.de","alternateName":"Aqualog das Portal rund ums Thema Fische","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aqualog.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aqualog.de\/blog\/corydoras-tukano-und-corydoras-desana\/","sameAs":["https:\/\/www.facebook.com\/pages\/Aqualog-animalbook\/264484893593553","https:\/\/www.instagram.com\/aqualog_fish\/","https:\/\/www.youtube.com\/user\/AqualogTV"],"@id":"#organization","name":"Aqualog animalbook GmbH","logo":"https:\/\/www.aqualog.de\/wp-content\/uploads\/2016\/08\/Aqualog-RGB-web.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aqualog.de &raquo; Feed" href="https://www.aqualog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aqualog.de &raquo; Kommentar-Feed" href="https://www.aqualog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aqualog.de &raquo; Corydoras tukano und Corydoras desana Kommentar-Feed" href="https://www.aqualog.de/blog/corydoras-tukano-und-corydoras-desana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aqualog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.aqualog.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aqualog.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.aqualog.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background: #2B4B3E;
	border: 1px solid #2B4B3E;
}

</style>
<link rel='stylesheet' id='navigation-respo-css'  href='https://www.aqualog.de/wp-content/themes/aqualog/css/menufication.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.aqualog.de/wp-content/themes/aqualog/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.aqualog.de/wp-content/themes/aqualog/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='rs-address-widget-css'  href='https://www.aqualog.de/wp-content/plugins/rs-address-widget/css/rs-address-widget.css?ver=4.8.2' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.aqualog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aqualog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.aqualog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aqualog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aqualog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.aqualog.de/?p=1135535' />
<link rel="alternate" type="application/json+oembed" href="https://www.aqualog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aqualog.de%2Fblog%2Fcorydoras-tukano-und-corydoras-desana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aqualog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aqualog.de%2Fblog%2Fcorydoras-tukano-und-corydoras-desana%2F&#038;format=xml" />
<style>
	#lightGallery-slider .info .desc
	{
		direction: ltr !important;
		text-align: center !important;
	}
	#lightGallery-slider .info .title
	{
		direction: ltr !important;
		text-align: center !important;
	}
	</style>      <script type="text/javascript">
         var string = ".wp-lightbox-bank,", ie, ieVersion, lightease;
         jQuery(document).ready(function ($) {
                     string = ".gallery-item, ";
                        string += ".wp-caption > a, ";
                     if (navigator.appName == "Microsoft Internet Explorer") {
               //Set IE as true
               ie = true;
               //Create a user agent var
               var ua = navigator.userAgent;
               //Write a new regEx to find the version number
               var re = new RegExp("MSIE ([0-9]{1,}[.0-9]{0,})");
               //If the regEx through the userAgent is not null
               if (re.exec(ua) != null) {
                  //Set the IE version
                  ieVersion = parseInt(RegExp.$1);
               }
            }
            if (ie = true && ieVersion <= 9)
            {
               lightease = "";
            } else
            {
               lightease = "ease";
            }
            var selector = string.replace(/,\s*$/, "");
            jQuery(selector).lightGallery({
               caption: false,
               desc: true,
               disableOther: true,
               closable: true,
               errorMessage: "Could not load the item. Make sure the path is correct and item exist.",
               easing: lightease
            });
         });

      </script>
      </head>

<body data-rsssl=1 class="post-template-default single single-post postid-1135535 single-format-standard custom-font-enabled">

<!-- Scroll to TOP -->
<img id="scrollup" src="https://www.bankentools.de/aquariumglaser/wp-content/themes/aquariumglaser/images/scrollup.png" alt="Scroll Up" />

<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
    <div class="header-top hidden-xs">
      <div class="wrapper">
        <div class="left">
          Eintauchen in die Tiefen des Hobbys!        </div>
        <div class="right">
          <div class="clearfix">
            <div class="left">
              <div class="menu-short-menu-de-container"><ul id="menu-short-menu-de" class="secondary-menu"><li id="menu-item-1135561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1135561"><a href="https://www.aqualog.de/haendler/labels-v4/">Labels V4</a></li>
<li id="menu-item-1108823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108823"><a title="Landeinsiedler-Krebse" href="https://www.aqualog.de/landeinsiedler-krebse/">Landeinsiedler-Krebse</a></li>
<li id="menu-item-1108824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108824"><a title="Termine" href="https://www.aqualog.de/termine/">Termine</a></li>
<li id="menu-item-1108827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108827"><a title="Newsletter" href="https://www.aqualog.de/newsletter/">Newsletter</a></li>
<li id="menu-item-1108828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108828"><a title="Händler" href="https://www.aqualog.de/haendler/">Händler</a></li>
<li id="menu-item-1111584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111584"><a href="https://www.aqualog.de/blog/gewinnspiele/">Gewinnspiele</a></li>
</ul></div>            </div>
            <div class="right">
              <ul class="socialmedia">
                <li>
                  <a href="http://www.facebook.com/pages/Aqualog-animalbook/264484893593553" title="Wir bei Facebook" target="_blank">
                    <img src="https://www.aqualog.de/wp-content/themes/aqualog/images/icon_facebook.png" alt="Wir bei Facebook" />
                  </a>
                </li>
                <li>
                  <a href="https://www.youtube.com/user/AqualogTV" title="Wir bei YouTube" target="_blank">
                    <img src="https://www.aqualog.de/wp-content/themes/aqualog/images/icon_youtube.png" alt="Wir bei YouTube" />
                  </a>
                </li>
                <li>
                  <a href="https://www.instagram.com/aqualog_fish" title="Wir bei Instagram" target="_blank">
                    <img src="https://www.aqualog.de/wp-content/themes/aqualog/images/icon_instagram.png" alt="Wir bei Instagram" />
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="header-bottom">
      <div class="wrapper">
        <div class="left">
      		<hgroup>
      			<a href="https://www.aqualog.de/" title="Aqualog.de" rel="home">
              <img src="https://www.aqualog.de/wp-content/themes/aqualog/images/logo_aqualog.png" alt="Aqualog.de" />
            </a>
      		</hgroup>
        </div>
        <div class="right">
      		<nav id="site-navigation" class="main-navigation" role="navigation">
    			  <div class="menu-menu-de-container"><ul id="menu-menu-de" class="menu"><li id="menu-item-1108834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1108834"><a title="Startseite" href="https://www.aqualog.de">Startseite</a></li>
<li id="menu-item-1122517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1122517"><a title="Blog" href="https://www.aqualog.de/blog/">Blog</a></li>
<li id="menu-item-1108836" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-has-children menu-item-1108836"><a title="Bücher" href="https://www.aqualog.de/produktkategorien/lexika/">Bücher</a>
<ul  class="sub-menu">
	<li id="menu-item-1132744" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1132744"><a href="https://www.aqualog.de/produktkategorien/news-bookazine/">NEWS Bookazine</a></li>
	<li id="menu-item-1108837" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108837"><a title="Lexika" href="https://www.aqualog.de/produktkategorien/lexika/">Lexika</a></li>
	<li id="menu-item-1108838" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108838"><a title="Specials" href="https://www.aqualog.de/produktkategorien/specials/">Specials</a></li>
	<li id="menu-item-1108840" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108840"><a title="Minis" href="https://www.aqualog.de/produktkategorien/minis/">Minis</a></li>
	<li id="menu-item-1108842" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108842"><a title="Jahrbücher" href="https://www.aqualog.de/produktkategorien/jahrbuecher/">Jahrbücher</a></li>
	<li id="menu-item-1108844" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108844"><a title="Terralog" href="https://www.aqualog.de/produktkategorien/terralog/">Terralog</a></li>
	<li id="menu-item-1108845" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108845"><a title="Faltposter" href="https://www.aqualog.de/produktkategorien/faltposter/">Faltposter</a></li>
	<li id="menu-item-1108847" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108847"><a title="Symbolblätter" href="https://www.aqualog.de/produktkategorien/symbolblaetter/">Symbolblätter</a></li>
</ul>
</li>
<li id="menu-item-1108849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1108849"><a title="News-Bookazine" href="https://www.aqualog.de/news-bookazine/">News-Bookazine</a>
<ul  class="sub-menu">
	<li id="menu-item-1132745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132745"><a href="https://www.aqualog.de/news-bookazine/was-bietet-das-bookazine/">Was bietet das Bookazine?</a></li>
	<li id="menu-item-1132782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132782"><a href="https://www.aqualog.de/landeinsiedler-krebse/test/">Bildergalerie</a></li>
	<li id="menu-item-1131206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131206"><a href="https://www.aqualog.de/news-bookazine/wissenschaftliche-texte/">Wissenschaftliche Texte</a></li>
	<li id="menu-item-1131205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131205"><a href="https://www.aqualog.de/news-bookazine/linksammlung/">Linksammlung</a></li>
	<li id="menu-item-1131204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131204"><a href="https://www.aqualog.de/news-bookazine/news-abonnement/">Abonnement</a></li>
</ul>
</li>
<li id="menu-item-1108851" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-has-children menu-item-1108851"><a title="Zeitschriftenservice" href="https://www.aqualog.de/produktkategorien/zeitschriftenservice/">Zeitschriftenservice</a>
<ul  class="sub-menu">
	<li id="menu-item-1108852" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108852"><a title="Amazonas" href="https://www.aqualog.de/produktkategorien/amazonas/">Amazonas</a></li>
	<li id="menu-item-1130499" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1130499"><a href="https://www.aqualog.de/produktkategorien/aqualognews/">AqualogNEWS</a></li>
	<li id="menu-item-1108853" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108853"><a title="Aquaristik Fachmagazin" href="https://www.aqualog.de/produktkategorien/aquaristik-fachmagazin/">Aquaristik Fachmagazin</a></li>
	<li id="menu-item-1108854" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108854"><a title="Aquaristik/Aquarium live" href="https://www.aqualog.de/produktkategorien/aquaristikaquarium-live/">Aquaristik/Aquarium live</a></li>
	<li id="menu-item-1108855" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108855"><a title="Bugs" href="https://www.aqualog.de/produktkategorien/bugs/">Bugs</a></li>
	<li id="menu-item-1108856" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108856"><a title="Caridina" href="https://www.aqualog.de/produktkategorien/caridina/">Caridina</a></li>
	<li id="menu-item-1108857" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108857"><a title="Datz" href="https://www.aqualog.de/produktkategorien/datz/">Datz</a></li>
	<li id="menu-item-1108858" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108858"><a title="Discus live" href="https://www.aqualog.de/produktkategorien/discus-live/">Discus live</a></li>
	<li id="menu-item-1108859" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108859"><a title="Draco" href="https://www.aqualog.de/produktkategorien/draco/">Draco</a></li>
	<li id="menu-item-1108860" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108860"><a title="Gartenteich Aktuell" href="https://www.aqualog.de/produktkategorien/garten-und-teich-magazin/">Garten &#038; Teich Magazin</a></li>
	<li id="menu-item-1108861" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108861"><a title="Koralle" href="https://www.aqualog.de/produktkategorien/koralle/">Koralle</a></li>
	<li id="menu-item-1108862" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108862"><a title="Marginata" href="https://www.aqualog.de/produktkategorien/marginata/">Marginata</a></li>
	<li id="menu-item-1108863" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108863"><a title="Orchideen Zauber" href="https://www.aqualog.de/produktkategorien/orchideen-zauber/">Orchideen Zauber</a></li>
	<li id="menu-item-1108864" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108864"><a title="Reptilia" href="https://www.aqualog.de/produktkategorien/reptilia/">Reptilia</a></li>
	<li id="menu-item-1108865" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1108865"><a title="Rodentia" href="https://www.aqualog.de/produktkategorien/rodentia/">Rodentia</a></li>
	<li id="menu-item-1135038" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1135038"><a href="https://www.aqualog.de/produktkategorien/schildkroeten-im-fokus/">Schildkröten im Fokus</a></li>
	<li id="menu-item-1130174" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1130174"><a href="https://www.aqualog.de/produktkategorien/terraria/">Terraria</a></li>
	<li id="menu-item-1130175" class="menu-item menu-item-type-taxonomy menu-item-object-produktkategorien menu-item-1130175"><a href="https://www.aqualog.de/produktkategorien/terraristik/">Terraristik</a></li>
</ul>
</li>
<li id="menu-item-1129581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1129581"><a href="https://www.aqualog.de/lexikon-zierfische/">Lexikon</a>
<ul  class="sub-menu">
	<li id="menu-item-1122371" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122371"><a title="Afrikanische Maulbrüter" href="https://www.aqualog.de/lexikonkategorie/steckbrief-afrikanische-maulbrueter/">Afrikanische Maulbrüter</a></li>
	<li id="menu-item-1122372" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122372"><a title="Barben" href="https://www.aqualog.de/lexikonkategorie/steckbrief-barben/">Barben</a></li>
	<li id="menu-item-1122373" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122373"><a title="Buntbarsche" href="https://www.aqualog.de/lexikonkategorie/steckbrief-buntbarsche/">Buntbarsche</a></li>
	<li id="menu-item-1122374" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122374"><a title="Diskus" href="https://www.aqualog.de/lexikonkategorie/steckbrief-diskus/">Diskus</a></li>
	<li id="menu-item-1132284" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1132284"><a href="https://www.aqualog.de/lexikonkategorie/gartenteich/">Gartenteich</a></li>
	<li id="menu-item-1122375" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122375"><a title="Goldfische und Koi" href="https://www.aqualog.de/lexikonkategorie/steckbrief-goldfische-und-koi/">Goldfische und Koi</a></li>
	<li id="menu-item-1122376" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122376"><a title="Krebse" href="https://www.aqualog.de/lexikonkategorie/steckbrief-krebse/">Krebse</a></li>
	<li id="menu-item-1122377" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122377"><a title="Labyrinther" href="https://www.aqualog.de/lexikonkategorie/steckbrief-labyrinther/">Labyrinther</a></li>
	<li id="menu-item-1122378" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122378"><a title="Lebendgebärende Zahnkarpfen" href="https://www.aqualog.de/lexikonkategorie/steckbrief-lebendgebaerende-zahnkarpfen/">Lebendgebärende Zahnkarpfen</a></li>
	<li id="menu-item-1122379" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122379"><a title="Muscheln und Schnecken" href="https://www.aqualog.de/lexikonkategorie/steckbrief-muscheln-und-schnecken/">Muscheln und Schnecken</a></li>
	<li id="menu-item-1122380" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122380"><a title="Panzerwelse" href="https://www.aqualog.de/lexikonkategorie/steckbrief-panzerwelse/">Panzerwelse</a></li>
	<li id="menu-item-1122381" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122381"><a title="Regenbogenfische" href="https://www.aqualog.de/lexikonkategorie/steckbrief-regenbogenfische/">Regenbogenfische</a></li>
	<li id="menu-item-1122382" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122382"><a title="Salmler" href="https://www.aqualog.de/lexikonkategorie/steckbrief-salmler/">Salmler</a></li>
	<li id="menu-item-1122383" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122383"><a title="Saugwelse" href="https://www.aqualog.de/lexikonkategorie/steckbrief-saugwelse/">Saugwelse</a></li>
	<li id="menu-item-1122384" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122384"><a title="Schmerlen" href="https://www.aqualog.de/lexikonkategorie/steckbrief-schmerlen/">Schmerlen</a></li>
	<li id="menu-item-1122387" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122387"><a title="Südamerikanische Zwergbuntbarsche" href="https://www.aqualog.de/lexikonkategorie/steckbrief-suedamerikanische-zwergbuntbarsche/">Südamerikanische Zwergbuntbarsche</a></li>
	<li id="menu-item-1122385" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122385"><a title="Skalare" href="https://www.aqualog.de/lexikonkategorie/steckbrief-skalare/">Skalare</a></li>
	<li id="menu-item-1122388" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122388"><a title="Süßwassergarnelen" href="https://www.aqualog.de/lexikonkategorie/steckbrief-suesswassergarnelen/">Süßwassergarnelen</a></li>
	<li id="menu-item-1122390" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122390"><a title="Welse ohne Saug- und Panzerwelse" href="https://www.aqualog.de/lexikonkategorie/steckbrief-welse-ohne-saug-und-panzerwelse/">Welse ohne Saug- und Panzerwelse</a></li>
	<li id="menu-item-1122389" class="menu-item menu-item-type-taxonomy menu-item-object-lexikonkategorie menu-item-1122389"><a title="Unkategoriesiert" href="https://www.aqualog.de/lexikonkategorie/weitere-arten/">Weitere Arten</a></li>
</ul>
</li>
</ul></div>      		</nav><!-- #site-navigation -->
        </div>
      </div>
    </div>
    <div class="header-image">
				  <img class="img-responsive" src="https://www.aqualog.de/wp-content/uploads/2016/08/cropped-header_aqualog-1.jpg" width="1920" height="250" alt="Aqualog.de" />
		    </div>
          
	</header><!-- #masthead -->

	<div id="main" class="wrapper">
    <div class="breadcrumb-container clearfix">
      <div class="left hidden-xs">
        <div class="breadcrumbs">
          Sie sind hier:<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.aqualog.de/" rel="v:url" property="v:title">Startseite</a> <i class="icon-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.aqualog.de/blog/" rel="v:url" property="v:title">Blog</a> <i class="icon-angle-right"></i> <span class="breadcrumb_last">Corydoras tukano und Corydoras desana</span></span></span></span>        </div>
      </div>
      <div class="right">
        <ul class="language clearfix">
          	<li class="lang-item lang-item-3 lang-item-de lang-item-first current-lang"><a lang="de-DE" hreflang="de-DE" href="https://www.aqualog.de/blog/corydoras-tukano-und-corydoras-desana/"><img src="https://www.aqualog.de/wp-content/polylang/de_DE.png" title="Deutsch" alt="Deutsch" /></a></li>
	<li class="lang-item lang-item-6 lang-item-en no-translation"><a lang="en-GB" hreflang="en-GB" href="https://www.aqualog.de/en/home/"><img src="https://www.aqualog.de/wp-content/polylang/en_GB.png" title="English" alt="English" /></a></li>
        </ul>
      </div>
    </div>
    
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-1135535" class="h-entry post-1135535 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-suesswasser tag-corydoras tag-cw-11 tag-cw-12 tag-desana tag-mimikry tag-panzerwels tag-reynoldsi tag-reynoldsi-longnose tag-tukano tag-tukano-longnose">
				<header class="entry-header">
						<h1 class="entry-title p-name">Corydoras tukano und Corydoras desana</h1>
					</header><!-- .entry-header -->
		    
		<div class="entry-content clearfix">
      <div class="left">
  			<img width="624" height="416" src="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-624x416.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-624x416.jpg 624w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-300x200.jpg 300w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-768x512.jpg 768w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-600x400.jpg 600w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2.jpg 850w" sizes="(max-width: 624px) 100vw, 624px" />        <div class="post-meta">
          <div class="tags">
            <i class="icon-tag"></i><a href="https://www.aqualog.de/tag/corydoras/" rel="tag">Corydoras</a>, <a href="https://www.aqualog.de/tag/cw-11/" rel="tag">CW 11</a>, <a href="https://www.aqualog.de/tag/cw-12/" rel="tag">CW 12</a>, <a href="https://www.aqualog.de/tag/desana/" rel="tag">desana</a>, <a href="https://www.aqualog.de/tag/mimikry/" rel="tag">Mimikry</a>, <a href="https://www.aqualog.de/tag/panzerwels/" rel="tag">Panzerwels</a>, <a href="https://www.aqualog.de/tag/reynoldsi/" rel="tag">reynoldsi</a>, <a href="https://www.aqualog.de/tag/reynoldsi-longnose/" rel="tag">reynoldsi longnose</a>, <a href="https://www.aqualog.de/tag/tukano/" rel="tag">tukano</a>, <a href="https://www.aqualog.de/tag/tukano-longnose/" rel="tag">tukano longnose</a>          </div>
          <div class="date">
            <i class="icon-calendar"></i> 9. Oktober 2017          </div>
        </div>
      </div>
      <div class="right">
                       
        <p>Die Artenvielfalt bei den Panzerwelsen lässt sich kaum noch überblicken. Zu den schönsten, noch relativ neuen Arten im Aquarium gehört <em>Corydoras tukano</em> aus Brasilien. Dieser ”Panda” unter den Panzerwelsen wurde nach dem Tukano-Volk benannt, auf dessen Territorium die Art lebt. <em>Corydoras tukano</em> ist eine kleine Art (ca. 5 cm), bei der die Männchen deutlich größere Flossen entwickeln als die Weibchen.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-1135535 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann1.jpg'><img width="850" height="567" src="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann1.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-2-1135541" srcset="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann1.jpg 850w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann1-300x200.jpg 300w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann1-768x512.jpg 768w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann1-600x400.jpg 600w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann1-624x416.jpg 624w" sizes="(max-width: 850px) 100vw, 850px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-1135541'>
				Corydoras tukano, Männchen
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2.jpg'><img width="850" height="567" src="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-2-1135542" srcset="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2.jpg 850w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-300x200.jpg 300w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-768x512.jpg 768w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-600x400.jpg 600w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-mann2-624x416.jpg 624w" sizes="(max-width: 850px) 100vw, 850px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-1135542'>
				Corydoras tukano, Männchen
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-frau.jpg'><img width="850" height="567" src="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-frau.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-2-1135540" srcset="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-frau.jpg 850w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-frau-300x200.jpg 300w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-frau-768x512.jpg 768w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-frau-600x400.jpg 600w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-tukano-frau-624x416.jpg 624w" sizes="(max-width: 850px) 100vw, 850px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-1135540'>
				Corydoras tukano, Weibchen
				</dd></dl><br style="clear: both" />
		</div>

<p>Der ”Langschnäuzer” zu <em>Corydoras tukano</em> ist eine erst kürzlich wissenschaftlich beschriebene Art: <em>Corydoras desana</em>. Zuvor kannte man ihn im Hobby als <em>Corydoras</em> sp. „Glaser“, <em>C</em>. sp. „Tukano Longnose“ oder <em>C</em>. sp. CW 11. Belegte Vorkommen gibt es bislang nur aus einem Fluss im Einzug des Rio Tiquié (der wiederum ein Zufluss des Rio Uaupés ist, der zum oberen Rio Negro-Einzug gehört). Dieser Fluss heißt Igarapé Catanha. Der Artname „desana“ bezieht sich auf eine Ethnie, die entlang dieses Flusses lebt und sprachlich und kulturell eng mit dem Volk der Tukano verwandt ist.</p>
<div id="attachment_1135537" style="width: 860px" class="wp-caption alignnone"><img class="size-full wp-image-1135537" src="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-desana.jpg" alt="" width="850" height="567" srcset="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-desana.jpg 850w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-desana-300x200.jpg 300w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-desana-768x512.jpg 768w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-desana-600x400.jpg 600w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-desana-624x416.jpg 624w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text">Corydoras desana</p></div>
<p>Streng genommen ist <em>Corydoras desana</em> ein Sattelschnäuzer, kein Langschnäuzer. Diese Art gehört derzeit sicherlich zu den be­gehrtesten Panzerwelsen überhaupt, denn sie ist im Handel extrem selten und teuer. Selbstverständlich sind diese Tiere in der Natur nicht im eigentlichen Wortsinn selten, aber sie leben einzeln und sind sehr scheu, so dass in einem Zeitraum, in dem man tausende von <em>Corydoras tukano</em> fangen kann, nur ein oder zwei Exemplare von <em>C. desana</em> ins Netz gehen. Auch Aquarium Glaser kann die Art immer nur in wenigen Exemplaren importieren …</p>
<p>Der Sinn dieser Mimikry &#8211; also warum völlig verschiedene Arten einander farblich nachahmen &#8211; wurde erst in jüngster Zeit geklärt. Fischfressende Vögel und Raubfische meiden Panzerwelse künftig, wenn sie die kratzigen Tiere einmal heruntergeschluckt haben (falls sie sie nicht ohnehin vorher wieder ausspucken). So profitieren auch artfremde Tiere mit sehr ähnlichem Aussehen davon, wenn ein Räuber lernt, dass ”Panzerwels”  nicht schmeckt.</p>
<div id="attachment_1135539" style="width: 860px" class="wp-caption alignnone"><img class="size-full wp-image-1135539" src="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi.jpg" alt="" width="850" height="567" srcset="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi.jpg 850w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-300x200.jpg 300w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-768x512.jpg 768w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-600x400.jpg 600w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-624x416.jpg 624w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text">Corydoras reynoldsi</p></div>
<p>Es gibt ein Artenpaar in Kolumbien, dass sehr ähnlich zu <em>C. tukano</em> und <em>C. desana</em> ist, nämlich <em>Corydoras reynoldsi</em> und dessen Langnase. Der Sattelschnäuzer ist in diesem Falle wissenschaftlich noch unbeschrieben. Ian Fuller vergab an ihn die Codenummer CW 12.</p>
<div id="attachment_1135538" style="width: 860px" class="wp-caption alignnone"><img class="size-full wp-image-1135538" src="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-longnose.jpg" alt="" width="850" height="567" srcset="https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-longnose.jpg 850w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-longnose-300x200.jpg 300w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-longnose-768x512.jpg 768w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-longnose-600x400.jpg 600w, https://www.aqualog.de/wp-content/uploads/2017/10/a-corydoras-reynoldsi-longnose-624x416.jpg 624w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text">Corydoras sp. &#8220;reynoldsi longnose&#8221;, CW 12</p></div>
<p><em>Corydoras reynoldsi</em> gehört in die unmittelbare Verwandtschaft von <em>C. tukano</em>, während die beiden Langnasen am nächsten mit<em> C. ellisae</em> und <em>C. septentrionalis</em> verwandt sein dürften.</p>
<p>Frank Schäfer</p>
        
      </div>
					</div><!-- .entry-content -->
				<footer class="entry-meta">
					</footer><!-- .entry-meta -->
	</article><!-- #post -->        
        <div class="ad-content-bottom">
  <a href="https://www.jbl.de/de/propond" title="JBL" target="_blank">
    <img class="img-responsive" src="https://www.aqualog.de/wp-content/themes/aqualog/images/ads/JBL-Teich-DE.jpg" title="JBL" />
  </a>
</div>        
        <div class="author-profile h-card clearfix">
          <h2>Über den Autor <span class="p-name">Frank Schäfer</span></h2>
          <div class="left u-photo">
            <img alt='' src='https://secure.gravatar.com/avatar/5c9cd6fbf657992b4348e960f36c5664?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c9cd6fbf657992b4348e960f36c5664?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />          </div>        
          <div class="right author-profile-content"> 
            <p>Frank Schäfer, geboren 1964, Biologe, seit frühester Jugend Tier- und Pflanzenhalter aus Leidenschaft. Sein besonderes Interesse gilt seit jeher den Fischen, aber Reptilien, Amphibien, Wirbellose, Kleinsäuger und Vögel sowie eine Vielzahl von Pflanzen begeistern ihn ebenso.</p>
<p>Seit 1980 Mitglied im Verein für Aquarien- und Terrarienkunde Hottonia e.V., dort seit 1982 auch immer wieder Vorstandsämter (Gartenwart, Redakteur der Vereinszeitschrift, 1. Schriftführer), seit 1982 Mitglied in der Internationalen Gemeinschaft für Labyrinthfische (IGL), seit 1992 auch im European Anabantoid Club (EAC). Erste Fachartikel über Pflege und Zucht von Puntius vittatus, Macropodus opercularis, Trionyx ferox und Polypterus senegalus in der Hottonia-Post 1981; erste große Fischfangreise in die Tropen 1983 nach Sumatra, worüber anschließend zahlreiche Aufsätze in der Hottonia-Post, der Zeitschrift „Der Makropode“ und „Das Aquarium“ erschienen; von da an regelmäßig Publikationen in vielen aquaristischen Fachzeitschriften, sowohl national wie auch international. Seither außerdem jährlich mehrere Dia-Vorträge auf nationalen und internationalen Tagungen.</p>
<p>Studium der Biologie in Darmstadt von 1984-1989, Abschluss als Diplom-Biologe mit den Prüfungsfächern Zoologie, Botanik, Ökologie und Psychologie. Diplomarbeit bei Prof. Ragnar Kinzelbach zum Thema „Wirtspezifität der Glochidien von Anodonta anatina“. </p>
<p>Zahlreiche Fang-, Sammel- und Studienreisen in das europäische Ausland, die Türkei, Sambia und vor allem Indien; Forschungsschwerpunkt ist die Süßwasserfischfauna des Ganges mit dem Ziel einer kompletten Revision der Arbeit von Francis Hamilton (1822): An account of the fishes found in the river Ganges and its branches. Edinburgh &amp; London. Wissenschaftliche Erstbeschreibung von Oreichthys crenuchoides und gemeinsam mit Ulrich Schliewen von Polypterus mokelembembe. Wissenschaftliche Besuche und kurzzeitige Arbeiten in den zoologischen Sammlungen von London, Paris, Brüssel, Tervueren, Wien, Berlin, Frankfurt und München.</p>
<p>Seit 1996 bis heute Redakteur bei Aqualog und wissenschaftlicher Mitarbeiter zur Fischbestimmung bei Aquarium Glaser, Rodgau. In dieser Zeit verantwortlich als Autor oder Co-Autor von über 20 Büchern und über 400 größeren Fachartikeln, nicht nur bei Aqualog, sondern bei nahezu allen deutschsprachigen Fachverlagen, vereinzelt auch in internationalen Publikationen. Seit 2009 Betreuung der Homepage und des Newsletters bei Aquarium Glaser mit 3-5 Posts pro Woche. Nach wie vor leidenschaftlicher Tier- und Pflanzenpfleger, quer durch den Gemüsegarten: Aquaristik (Süß- und Seewasser), Terraristik, Teichpflege, Kleinvögel.  </p>
<p>Frank Schäfer ist verheiratet und hat zwei Töchter, die 1989 und 1991 geboren wurden.</p>
          </div>        
        </div>

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://www.aqualog.de/blog/produktvorstellungen/neue-zeitschriften-im-oktober-2017/" rel="prev"><span class="meta-nav">&larr;</span> Neue Zeitschriften im Oktober 2017</a></span>
					<span class="nav-next"><a href="https://www.aqualog.de/blog/apistogramma-agassizii-tefe/" rel="next">Apistogramma agassizii ”Tefé” <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Ein Kommentar zu &ldquo;<span>Corydoras tukano und Corydoras desana</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-416">
		<article id="comment-416" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/878c0e181918539d24790843b77e488e?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/878c0e181918539d24790843b77e488e?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Anja</b> </cite><a href="https://www.aqualog.de/blog/corydoras-tukano-und-corydoras-desana/#comment-416"><time datetime="2017-10-15T14:25:43+00:00">15. Oktober 2017 am 14:25</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Oh man sind die Fische süß. Sie sehen aus wie kleine Barben. Gruß</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://www.aqualog.de/blog/corydoras-tukano-und-corydoras-desana/?replytocom=416#respond' onclick='return addComment.moveForm( "comment-416", "416", "respond", "1135535" )' aria-label='Antworte auf Anja'>Antworten</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/corydoras-tukano-und-corydoras-desana/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.aqualog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1135535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Suche</h3><form role="search" method="get" class="search-form" action="https://www.aqualog.de/">
    <label>
        <span class="screen-reader-text">Wonach suchen Sie?</span>
        <input type="search" id="s" class="search-field" placeholder="Wonach suchen Sie?" value="" name="s" title="Wonach suchen Sie?" />
    </label>
    <input type="submit" id="searchsubmit" class="search-submit" value="Suche" />
</form></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Blogbeiträge nach Monaten</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Blogbeiträge nach Monaten</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://www.aqualog.de/2017/10/'> Oktober 2017 </option>
	<option value='https://www.aqualog.de/2017/09/'> September 2017 </option>
	<option value='https://www.aqualog.de/2017/08/'> August 2017 </option>
	<option value='https://www.aqualog.de/2017/07/'> Juli 2017 </option>
	<option value='https://www.aqualog.de/2017/06/'> Juni 2017 </option>
	<option value='https://www.aqualog.de/2017/05/'> Mai 2017 </option>
	<option value='https://www.aqualog.de/2017/04/'> April 2017 </option>
	<option value='https://www.aqualog.de/2017/03/'> März 2017 </option>
	<option value='https://www.aqualog.de/2017/02/'> Februar 2017 </option>
	<option value='https://www.aqualog.de/2017/01/'> Januar 2017 </option>
	<option value='https://www.aqualog.de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.aqualog.de/2016/11/'> November 2016 </option>
	<option value='https://www.aqualog.de/2016/10/'> Oktober 2016 </option>
	<option value='https://www.aqualog.de/2016/09/'> September 2016 </option>
	<option value='https://www.aqualog.de/2016/08/'> August 2016 </option>
	<option value='https://www.aqualog.de/2016/07/'> Juli 2016 </option>
	<option value='https://www.aqualog.de/2016/06/'> Juni 2016 </option>
	<option value='https://www.aqualog.de/2016/05/'> Mai 2016 </option>
	<option value='https://www.aqualog.de/2016/04/'> April 2016 </option>
	<option value='https://www.aqualog.de/2016/03/'> März 2016 </option>
	<option value='https://www.aqualog.de/2016/02/'> Februar 2016 </option>
	<option value='https://www.aqualog.de/2016/01/'> Januar 2016 </option>
	<option value='https://www.aqualog.de/2015/12/'> Dezember 2015 </option>
	<option value='https://www.aqualog.de/2015/11/'> November 2015 </option>
	<option value='https://www.aqualog.de/2015/10/'> Oktober 2015 </option>
	<option value='https://www.aqualog.de/2015/09/'> September 2015 </option>
	<option value='https://www.aqualog.de/2015/08/'> August 2015 </option>
	<option value='https://www.aqualog.de/2015/07/'> Juli 2015 </option>
	<option value='https://www.aqualog.de/2015/06/'> Juni 2015 </option>
	<option value='https://www.aqualog.de/2015/05/'> Mai 2015 </option>
	<option value='https://www.aqualog.de/2015/04/'> April 2015 </option>
	<option value='https://www.aqualog.de/2015/03/'> März 2015 </option>
	<option value='https://www.aqualog.de/2015/02/'> Februar 2015 </option>
	<option value='https://www.aqualog.de/2015/01/'> Januar 2015 </option>
	<option value='https://www.aqualog.de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.aqualog.de/2014/11/'> November 2014 </option>
	<option value='https://www.aqualog.de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.aqualog.de/2014/09/'> September 2014 </option>
	<option value='https://www.aqualog.de/2014/08/'> August 2014 </option>
	<option value='https://www.aqualog.de/2014/07/'> Juli 2014 </option>
	<option value='https://www.aqualog.de/2014/06/'> Juni 2014 </option>
	<option value='https://www.aqualog.de/2014/05/'> Mai 2014 </option>
	<option value='https://www.aqualog.de/2014/04/'> April 2014 </option>
	<option value='https://www.aqualog.de/2014/03/'> März 2014 </option>
	<option value='https://www.aqualog.de/2014/02/'> Februar 2014 </option>
	<option value='https://www.aqualog.de/2014/01/'> Januar 2014 </option>
	<option value='https://www.aqualog.de/2013/12/'> Dezember 2013 </option>
	<option value='https://www.aqualog.de/2013/11/'> November 2013 </option>
	<option value='https://www.aqualog.de/2013/10/'> Oktober 2013 </option>
	<option value='https://www.aqualog.de/2013/09/'> September 2013 </option>
	<option value='https://www.aqualog.de/2013/08/'> August 2013 </option>
	<option value='https://www.aqualog.de/2013/07/'> Juli 2013 </option>
	<option value='https://www.aqualog.de/2013/06/'> Juni 2013 </option>
	<option value='https://www.aqualog.de/2013/05/'> Mai 2013 </option>
	<option value='https://www.aqualog.de/2013/04/'> April 2013 </option>
	<option value='https://www.aqualog.de/2013/03/'> März 2013 </option>
	<option value='https://www.aqualog.de/2013/02/'> Februar 2013 </option>
	<option value='https://www.aqualog.de/2013/01/'> Januar 2013 </option>
	<option value='https://www.aqualog.de/2012/12/'> Dezember 2012 </option>
	<option value='https://www.aqualog.de/2012/11/'> November 2012 </option>
	<option value='https://www.aqualog.de/2012/10/'> Oktober 2012 </option>
	<option value='https://www.aqualog.de/2012/09/'> September 2012 </option>
	<option value='https://www.aqualog.de/2012/08/'> August 2012 </option>
	<option value='https://www.aqualog.de/2012/07/'> Juli 2012 </option>
	<option value='https://www.aqualog.de/2012/06/'> Juni 2012 </option>
	<option value='https://www.aqualog.de/2012/05/'> Mai 2012 </option>
	<option value='https://www.aqualog.de/2012/02/'> Februar 2012 </option>
	<option value='https://www.aqualog.de/2011/11/'> November 2011 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Blog Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.aqualog.de/blog/" >Blog</a>
</li>
	<li class="cat-item cat-item-1108999"><a href="https://www.aqualog.de/blog/franky-friday/" >Franky Friday</a>
</li>
	<li class="cat-item cat-item-1108818"><a href="https://www.aqualog.de/blog/gartenteich-und-garten/" >Gartenteich und Garten</a>
</li>
	<li class="cat-item cat-item-1107783"><a href="https://www.aqualog.de/blog/gewinnspiele/" >Gewinnspiele</a>
</li>
	<li class="cat-item cat-item-1107586"><a href="https://www.aqualog.de/blog/meerwasser/" >Meerwasser</a>
</li>
	<li class="cat-item cat-item-1107590"><a href="https://www.aqualog.de/blog/pflanzen/" >Pflanzen</a>
</li>
	<li class="cat-item cat-item-1107592"><a href="https://www.aqualog.de/blog/produktvorstellungen/" >Produktvorstellungen</a>
</li>
	<li class="cat-item cat-item-1107582"><a href="https://www.aqualog.de/blog/rund-ums-hobby/" >Rund ums Hobby</a>
</li>
	<li class="cat-item cat-item-1107584"><a href="https://www.aqualog.de/blog/suesswasser/" >Süßwasser</a>
</li>
	<li class="cat-item cat-item-1107588"><a href="https://www.aqualog.de/blog/terraristik/" >Terraristik</a>
</li>
	<li class="cat-item cat-item-1108381"><a href="https://www.aqualog.de/blog/unterwegs/" >Unterwegs</a>
</li>
	<li class="cat-item cat-item-100021"><a href="https://www.aqualog.de/blog/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.aqualog.de/wallpaper/" >Wallpaper</a>
</li>
	<li class="cat-item cat-item-1108408"><a href="https://www.aqualog.de/blog/weltweit/" >Weltweit</a>
</li>
		</ul>
</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Partnershops</h3>			<div class="textwidget"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=wwwaqualogde-21&o=3&p=42&l=ez&f=ifr&f=ifr" width="234" height="60" scrolling="no" marginwidth="0" marginheight="0" border="0" frameborder="0" style="border:none;max-width:800px;max-height:600px;"></iframe></div>
		</aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widget-title">Aktuelle Umfrage</h3><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="5d5f5cc096" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: center;"><strong>Wie gefällt euch das neue Aqualog-Portal?</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">Perfekt</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">Gut, aber es fehlt noch etwas Feinschliff</label></li>
		<li><input type="radio" id="poll-answer-3" name="poll_1" value="3" /> <label for="poll-answer-3">Früher war alles besser</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(1);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="Zeige mir das Ergebnis der Abstimmung">Ergebnis anzeigen</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="https://www.aqualog.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
    <div class="wrapper">
      
  <div class="footer-widgets">
  	<ul class="clearfix">
  				<li id="recent-posts-2" class="widget_recent_entries">		<h5 class="widget-title">Letzte Beiträge</h5>		<ul>
					<li>
				<a href="https://www.aqualog.de/blog/pethia-conchonius-114-jahre-prachtbarben-im-aquarium-und-kein-bisschen-weiser/">Pethia conchonius: 114 Jahre Prachtbarben im Aquarium &#8211; und kein bisschen weiser?</a>
						</li>
					<li>
				<a href="https://www.aqualog.de/blog/xiphophorus-hellerii-koi-schwerttraeger-tricolor-kohaku/">Xiphophorus hellerii &#8211; Koi-Schwertträger Tricolor &#8220;Kohaku&#8221;</a>
						</li>
					<li>
				<a href="https://www.aqualog.de/blog/corydoras-adolfoi-und-co-orangeflecken-panzerwelse/">Corydoras adolfoi und Co: Orangeflecken-Panzerwelse</a>
						</li>
					<li>
				<a href="https://www.aqualog.de/blog/chelydra-serpentina-sind-schnappschildkroeten-monster/">Chelydra serpentina &#8211; sind Schnappschildkröten Monster?</a>
						</li>
					<li>
				<a href="https://www.aqualog.de/blog/apistogramma-agassizii-tefe/">Apistogramma agassizii ”Tefé”</a>
						</li>
					<li>
				<a href="https://www.aqualog.de/blog/corydoras-tukano-und-corydoras-desana/">Corydoras tukano und Corydoras desana</a>
						</li>
					<li>
				<a href="https://www.aqualog.de/blog/produktvorstellungen/neue-zeitschriften-im-oktober-2017/">Neue Zeitschriften im Oktober 2017</a>
						</li>
					<li>
				<a href="https://www.aqualog.de/blog/zamenis-longissimus-europas-heilige-schlange/">Zamenis longissimus: Europas heilige Schlange</a>
						</li>
					<li>
				<a href="https://www.aqualog.de/blog/alestopetersius-smykalai/">Alestopetersius smykalai</a>
						</li>
				</ul>
		</li>		<li id="text-2" class="widget_text"><h5 class="widget-title">Was finden Sie auf Aqualog?</h5>			<div class="textwidget"><p>Auf Aqualog.de finden Sie tagesaktuelle Informationen und Hintergrundberichte rund ums Hobby: Aquaristik, Terraristik, Vivaristik.</p>
<p>Wie von den weltbekannten Aqualog und Terralog Bänden gewohnt, ist es unser Ziel zu jedem Fisch ein Bild sowie Informationen zu Pflege, Haltung und Zucht zu bieten. Daher wird unser Zierfisch-Lexikon stets erweitert und mit freundlicher Unterstützung von Aquarium Glaser um Zuchtformen, Raritäten und Neu-Importe ergänzt.</p>
<p>Im Blog gibt es dann viele spannende News; natürliche Lebensräume sowie Biotop-Aquarien und Aquarienpflanzen werden vorgestellt aber auch Profi-Themen wie Biologie und Technik werden beleuchtet.      </p>
</div>
		</li><li id="tutsplustext_widget-2" class="rs-address-widget-widget">         
                    <h5 class="widget-title">Unsere Anschrift</h5>                
                
            <div class="rs-address-widget">
        
                <div class="rs-address-widget-container rs-address-widget-address">
                                            <span>Aqualog animalbook GmbH</span><br />      
                                        
                                            <span>Liebigstr. 1</span><br />      
                                        
                                            <span>63110</span>      
                                                             
                                            <span>Rodgau</span>      
                                    </div>
                
                <div class="rs-address-widget-container rs-address-widget-phone">
                    <div class="rs-address-widget-left">
                        <i class="icon icon-phone"></i>
                    </div>    
                    <div class="rs-address-widget-right">           
                                                    <span><a href="tel:+49 (0) 6106 697977" title="Rufen Sie uns an">+49 (0) 6106 697977</a></span><br />      
                                            </div>
                </div>
                
                <div class="rs-address-widget-container rs-address-widget-fax">
                    <div class="rs-address-widget-left">
                        <i class="icon icon-fax"></i>
                    </div>    
                    <div class="rs-address-widget-right">                               
                                                    <span>+49 (0) 6106 697983</span><br />      
                                            </div>
                </div>
                
                <div class="rs-address-widget-container rs-address-widget-email">
                    <div class="rs-address-widget-left">
                        <i class="icon icon-mail"></i>
                    </div>    
                    <div class="rs-address-widget-right">                               
                                                    <span><a href="mailto:info@aqualog.de" title="Schreiben Sie uns eine E-Mail">info@aqualog.de</a></span><br />      
                                            </div>
                </div>
                
                <div class="rs-address-widget-container rs-address-widget-openingtimes">
                                    </div>
                
                                    <iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d10246.800201134225!2d8.89611!3d50.05445!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x4359d4b34a4b869f!2sAqualog+Verlag!5e0!3m2!1sde!2sde!4v1464083910538" width="100%" height="140" frameborder="0" style="border:0; margin-top: 20px;" allowfullscreen></iframe>    
                            
            </div>
                
        </li>  	</ul><!-- .first -->
  </div>
      <div class="footer-legal clearfix">
    		<div class="left">
          &copy; 2017 Aqualog.de - Alles zum Thema Fisch    		</div>
        <div class="right">
          <div class="menu-legal-de-container"><ul id="menu-legal-de" class="footer-menu"><li id="menu-item-1108798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108798"><a title="Über uns" href="https://www.aqualog.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-1108799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108799"><a title="Kontakt" href="https://www.aqualog.de/kontakt/">Kontakt</a></li>
<li id="menu-item-1133203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133203"><a href="https://www.aqualog.de/agb/">AGB</a></li>
<li id="menu-item-1133206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133206"><a href="https://www.aqualog.de/widerrufsbelehrung-widerrufsformular/">Widerrufsbelehrung &#038; Widerrufsformular</a></li>
<li id="menu-item-9549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9549"><a title="Impressum" href="https://www.aqualog.de/impressum/">Impressum</a></li>
<li id="menu-item-9550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9550"><a title="Datenschutz" href="https://www.aqualog.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-1108800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108800"><a title="Partner" href="https://www.aqualog.de/partner/">Partner</a></li>
</ul></div>        </div>
      </div>
    </div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='wp-lightbox-bank.css-css'  href='https://www.aqualog.de/wp-content/plugins/wp-lightbox-bank/assets/css/wp-lightbox-bank.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aqualog.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aqualog.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.aqualog.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aqualog.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.aqualog.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.aqualog.de/wp-content/themes/aqualog/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://www.aqualog.de/wp-content/themes/aqualog/js/jquery.menufication.min.js?ver=20160601'></script>
<script type='text/javascript' src='https://www.aqualog.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.aqualog.de/wp-content/plugins/wp-lightbox-bank/assets/js/wp-lightbox-bank.js?ver=4.8.2'></script>
<link rel="stylesheet" href="https://www.aqualog.de/wp-content/themes/aqualog/fonts/fontello-embedded.css">
<script>
(function($) {
    $(document).ready(function(){
 
        //When distance from top = 250px fade button in/out
        $(window).scroll(function(){
            if ($(this).scrollTop() > 250) {
                $('#scrollup').fadeIn(300);
            } else {
                $('#scrollup').fadeOut(300);
            }
        });
 
        //On click scroll to top of page t = 1000ms
        $('#scrollup').click(function(){
            $("html, body").animate({ scrollTop: 0 }, 1000);
            return false;
        });
 
    });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27367388-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>